Ubuntu Security Updates for Vulnerabilities that Affects Multiple Versions

Ubuntu Security Updates

Ubuntu Security Updates for the vulnerabilities that affect multiple releases of Ubuntu and its derivatives. The vulnerabilities are fixed with the latest packages if you have enabled automatic update in your Ubuntu servers the updates will be applied automatically. ClamAV regression Latest package update fixes vulnerabilities with ClamAVthst fails in handling certain HWP and PDF files […]

The post Ubuntu Security Updates for Vulnerabilities that Affects Multiple Versions appeared first on GBHackers On Security.