Active Exploits Hit Vulnerable WordPress ThemeGrill Plugin

Websites using a vulnerable version of the WordPress plugin, ThemeGrill Demo Importer, are being targeted by attackers.

This post appeared first on ThreatPost – The First Stop for Security News
Author: Lindsey O’Donnell