200K WordPress Sites Vulnerable to Plugin Flaw

Developers behind WordPress plugin Code Snippets have issued a patch for the high-severity flaw.

This post appeared first on ThreatPost – The First Stop for Security News
Author: Lindsey O’Donnell